
<!DOCTYPE html>
<!--==================================================
==================START: HEADER====================-->
<html lang="en">
	<head>
		
		<!--
macro: mainmeta (MCD 201610140350)
current date: 20200504114409
template: 
currentrequest: /apps/pbcs.dll/article?avis=IA&date=20200504&category=NEWS&lopenr=200509896&Ref=AR
currentrequestunmodified: /news/20200504/additional-residents-staff-at-woodward-resource-center-test-positive-for-covid-19
@templatetype: /apps/pbcs.dll/article?avis=IA&date=20200504&category=NEWS&lopenr=200509896&Ref=AR
@pagetype: article
app version: 2.0.455
-->
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta property="og:site_name" content="Perry Chief" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> 
<meta name="msvalidate.01" content="7E15F9269E2CE66F2A488ABB04B5015E" />

		<title> Additional residents, staff at Woodward Resource Center test positive for COVID-19 - News - Perry Chief - Perry, IA</title>
<!-- Meta Tags - Global Article6 guid: F4A82AA0-2700-46F0-A193-C08F53CBD3DF-->
<meta name="description" content="Six residents have tested positive for COVID-19 at a state-run Iowa facility that treats people with disabilities, a number that has jumped in recent days.None of the residents at the Woodward Resource Center&nbsp;had symptoms related to COVID-19 before they were tested, state officials said.The residents tested positive for the virus in the span of roughly a week, according to the Iowa Department of Human Services officials.&nbsp;Three employees at the multi-building campus have also" />
<meta property="bt:pubDate" content="20200504T11:24:38Z">
<meta property="bt:modDate" content="20200504T11:24:00Z">
<meta property="bt:author" content="Barbara Rodriguez - Des Moines Register">
<meta name="twitter:title" content="Additional residents, staff at Woodward Resource Center test positive for COVID-19">
<meta name="twitter:description" content="Six residents have tested positive for COVID-19 at a state-run Iowa facility that treats people with disabilities, a number that has jumped in recent days.
None of the residents at the Woodward Resource Center&nbsp;had symptoms related to COVID-19 before they were tested, state officials said.
The residents tested positive for the virus in the span of roughly a week, according to the Iowa Department of Human Services officials.&nbsp;Three employees at the multi-building campus have also">
<meta property="og:title" content="Additional residents, staff at Woodward Resource Center test positive for COVID-19"/>
<meta property="og:description" content="Six residents have tested positive for COVID-19 at a state-run Iowa facility that treats people with disabilities, a number that has jumped in recent days." />
<meta name="author" content="Barbara Rodriguez - Des Moines Register">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:image" content="https://www.theperrychief.com/storyimage/IA/20200504/NEWS/200509896/AR/0/AR-200509896.jpg&MaxW=1200&MaxH=630">
	<meta property="og:image" content="https://www.theperrychief.com/storyimage/IA/20200504/NEWS/200509896/AR/0/AR-200509896.jpg">
	<meta property="og:image:width" content="640">
	<meta property="og:image:height" content="481">
	<meta property="vf:unique_id" content="siteIA-pub4015-F4A82AA0-2700-46F0-A193-C08F53CBD3DF">
	<link rel="canonical" href="https://www.theperrychief.com/news/20200504/additional-residents-staff-at-woodward-resource-center-test-positive-for-covid-19"/>
<link rel="amphtml" href="https://www.theperrychief.com/news/20200504/additional-residents-staff-at-woodward-resource-center-test-positive-for-covid-19?template=ampart">
<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
		"@type": "WebPage",
		"@id": "https://www.theperrychief.com/news/20200504/additional-residents-staff-at-woodward-resource-center-test-positive-for-covid-19"
	},
    "headline": "Additional residents, staff at Woodward Resource Center test positive for COVID-19",
    "image": {
       "@type": "ImageObject",
       	"url":"https://www.theperrychief.com/storyimage/IA/20200504/NEWS/200509896/AR/0/AR-200509896.jpg",
       	"height": 481,
       	"width": 640
    },
    "url": "https://www.theperrychief.com/article/20200504/NEWS/200509896",
    "thumbnailUrl": "https://www.theperrychief.com/apps/pbcsi.dll/bilde?Site=IA&Date=20200504&Category=NEWS&ArtNo=200509896&Ref=AR",
    "dateCreated": "20200504T17:24:38Z",
    "datePublished": "20200504T17:24:38Z",
    "dateModified": "20200504T17:24:00Z",
    "author": [{"@type":"Person","name":"Barbara Rodriguez - Des Moines Register"}],
    "creator": "Barbara Rodriguez - Des Moines Register",
    "publisher": {
       "@type": "Organization",
       "name": "Perry Chief",
       "logo": {
         "@type": "ImageObject",
         "url": "https://www.theperrychief.com/Global/images/head/nameplate/theperrychief_logo.png"
       }
    },
    "articleSection": "News",
    "keywords": ["News","Happening Now","IA_adelnews.com","IA_theperrychief.com"],
    "isAccessibleForFree": "False",
	"hasPart":
	{
		"@type": "WebPageElement",
		"isAccessibleForFree": "False",
		"cssSelector" : ".paywall-is-accessible-for-free"
	},
	"isPartOf": {
    "@type": ["CreativeWork", "Product"],
    "name" : "Perry Chief",
    "productID": "theperrychief.com:standard"
	}
  }
</script>
<meta name="twitter:site" content="@ThePerryChief">
<meta property="og:type" content="article"/>
<meta property="article:opinion" content="false"/>

		<script type="text/javascript">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</script>
				        <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Oswald:300,400,700|Roboto+Condensed:400,400i,700,700i|Crimson+Text:400,400i,700,700i|Rubik:400,500,700,900" crossorigin="anonymous" />
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" type="text/css" crossorigin="anonymous" />
        <link rel="stylesheet" href="//cdn.gatehousemedia.com/assets/css/2.0.455/default.min.css" type="text/css" crossorigin="anonymous" />
		<style type="text/css">
	#toprail-microbar{
		z-index:1000;
	}
	/*legacy-header*/
	.legacy-header #baseLeaderboard {
		margin-top:25px;
	}
	#header-content div#slidingBillboard.ad.text-center {
		padding: 0;
		margin: 0;
	}
	#article > div > section.article-v2-left > div.ad-container { clear: both; }
	@media only screen and (max-width: 768px) {
		#buckets > div.article-extra > h4.chatter-title {
		    font-size: 2em;
		}
	}
	section.article-v2-right > div.article-body.p402_premium > div.vendor-logo.byline-item > img{
		max-width: 150px;
	}
	#apoc-breaking-wrapper{position: relative;z-index:100;}
	article.summary .inner .related li {max-height:fit-content!important;}
    /*==== ARTICLE ======*/
    .ad-300x250{
	    height: auto !important;
    }
    .pgs-dpg-flex, .pgs-dpg-card, div.pgs-dpg-card > iframe, div.pgs-dpg-flex > iframe{
		max-width: 350px;
		max-height: 460px;
		overflow: hidden;
	}
		/*==== for taboola ======*/
    	.article-newsletter-signup,#dialog-message{
	    	display: none !important;;
    	}
    	@media only screen and (min-width: 768px) {
			#interstitial{display:none;}
		}
    	/*story strip article ad*/
    	/* cssUpdates branch*/
    	div.gh-slider-storyStrip > div.adInject > div > iframe {
			max-height:90px;
		}
    	/* cssUpdates branch*/
    	.gh-slider-caption h3:not(.is-truncated):not([style="word-wrap: break-word;"]){
			-webkit-line-clamp: 4;
		    text-overflow: ellipsis;
    	}
    	.article-meta-day,a:visited  {
			font-family: "Roboto Condensed","Helvetica Neue","Helvetica","Roboto","Arial",sans-serif;
			font-size: 18.662px;
			font-weight: bold;
			color: #698096;
			display: block;
			font-kerning: normal;
			text-rendering: optimizeLegibility;
			margin-bottom: 10px;
			text-decoration: none;
		}
		#flipp-promo {
		    max-width: 300px;
		    margin: 0 auto;
		    max-height: 250px;
		 }
    	/* Viafoura email & password fields in registration/signup screens */
	 	.viafoura .vf-forgot-pw-link, .viafoura .vf-account-form {
	 		display: none;
	 	}
    	/*  TERMS OF SERVICE LINK - under viafoura comments submit button */
    	.vf-terms-of-service { margin-left: 12px;}
		/* TOUT MID ARTICLE PLAYER */
		.tout-mid-article { display:block; margin-right:2.35%; width:100%; }
	/* MOBILE article story stack */
    .gh-article-storyStack {
        background-color: #f3f3f3;
        display: inline-block;
        width: 100%;
        height: 150vw;
    }
    .gh-stacked {
        display: inline-block;
        padding: 2vw 2vw 4vw 2vw;
        margin: 0 0 3vw 0;
        height: 25vw;
        width: 100%;
    }
    .gh-stacked figure {
        width: 20vw;
        height: 20vw;
        display: inline-block;
        float: left;
        /* margin: 0 3vw 0 0; */
    }
    .gh-stacked h3 {
        width: calc(100% - 4.8em - 1.618em);
	    font-size: 1.25em;
	    line-height: 1.3em;
	    float: left;
	    display: inline;
    }
    .gh-article-storyStack .slick-slide .image{min-height:80px !important;}
    .gh-article-storyStack .slick-slide a{display:block;height:100%;width:100%;border-bottom: 1px solid #454545;margin-bottom:5px;}
</style>
		<style>
@media screen and (min-width: 768px){
	figure > a > div.teaser > span.native-thumbnail-dateline  {color:lightskyblue;}
}
@media screen and (max-width: 767px){
	figure > a > div.teaser > span.native-thumbnail-dateline  {color:#039be5;}
}
</style>
				<script type="text/javascript">
			window.supportsLocalStorage = false;
			try {
				window.supportsLocalStorage = !!window.localStorage
				    && typeof localStorage.getItem === 'function'
				    && typeof localStorage.setItem === 'function'
				    && typeof localStorage.removeItem === 'function';
			} catch(e) {
				console.error('localStorage error', e);
			}
			if(window.supportsLocalStorage === false) {
				console.warn('localStorage is not supported on this browser.');
			}
		</script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/2.1.4/jquery.min.js?20160411-3" crossorigin="anonymous"></script>
		<!-- Google Tag Manager -->
<script>
  //PAGE DATA
  __gh__coreData.pageData.type2 = "Article";
  __gh__coreData.pageData.error = __gh__coreData.pageData.type2 == "404" ? "404" : undefined;
  //USER
  __gh__coreData.user = {id:undefined,accessLevel:undefined};
  // Get clientside pieces from LocalStorage object
  if (window.supportsLocalStorage === true && typeof localStorage['_vxData'] != "undefined"){
    var _vxDataObj = JSON.parse(localStorage['_vxData']);
    __gh__coreData.user				= _vxDataObj;
  }
  //define main dataLayer for object for GTM
  window.dataLayer 	= window.dataLayer || [];
  dataLayer.push(__gh__coreData);
var __gh__gtm = {
	id:'GTM-WF5MZJ9'
};
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',__gh__gtm.id);
</script>
<!-- End Google Tag Manager -->
		<script async='async' src='//cdn.adsafeprotected.com/iasPET.1.js'></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/gannett-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
		<!--[if lte IE 9]>
			<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
			<script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
		<![endif]-->
		<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9289482" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "https://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://b.scorecardresearch.com/p?c1=2&c2=9289482&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

		
	</head>
<!--================================================
==================END: HEADER====================-->

	<body class="__PAGETYPE__">
		          
	<div id="fb-root"></div>
	
		<a href="#" id="backToTop"><i class="fa fa-chevron-up"></i></a>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WF5MZJ9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

		<div id="wrapper-main">
			
					<header id="header-main" class="header header-expanded no-gutter static clearfix">
			<div id="toprail">
	<div class="inner clearfix">
		<a id="button-nav-toggle"
			title="Navigation menu">
			<span class="hidden-sm hidden-xs">Sections</span>
			<i class="fa fa-fw fa-bars"></i>
		</a>
			<ul id="toprail-nav-left" class="list-inline"><li><a href="https://www.theperrychief.com/news" target="_top">News</a></li><li><a href="https://www.theperrychief.com/sports" target="_top">Sports</a></li><li><a href="https://www.theperrychief.com/entertainment" target="_top">Entertainment</a></li><li><a href="https://www.theperrychief.com/lifestyle" target="_top">Life</a></li><li><a href="https://www.theperrychief.com/obituaries" target="_top">Obituaries</a></li><li><a href="http://www.amestrib.com/cars" target="_top">Cars</a></li><li><a href="https://www.theperrychief.com/jobs" target="_top">Jobs</a></li><li><a href="https://www.theperrychief.com/homes" target="_top">Homes</a></li><li><a href="http://www.marketplaceadsonline.com/marketplace/iaame" target="_top">Classifieds</a></li></ul>
		<ul id="toprail-nav-right" class="list-inline">
				<!-- JMETA MENU: SUBSCRIBE: count($items) = 0 -->
			<li id="toprail-search" class="hidden-sm hidden-xs">
											<div id="toprail-search-form">
								<form class="search-bar input-group" role="search" name="siteSearchForm" method="get" action="/search">
									<input class="search-input" name="searchText" placeholder="Search this site" type="search">
									<button type="submit" class="fa fa-fw fa-lg fa-search"></button>
								</form>
							</div>
							<i class="fa fa-fw fa-lg fa-search"></i>
			</li>
				<li id="toprail-weather" class="hidden-xs" data-gh-fetch-html-loaded="false" data-gh-fetch-html-url="https://www.theperrychief.com/section/?template=ajaxWeather" data-gh-fetch-html-dom="#toprail-weather"></li>
		</ul>
		<div id="toprail-microbar">
			<div class="ad text-center">
				<div class="ad ad-topbanner text-center" data-gh-lazy-ad-bucket-targeting='{"ad-type":"standard","slot":"Base Micro Bar","sov":"base ROS","allow_adx":"false"}' id="topBarSponsor" data-dimensions="[88,31]"></div>
			</div>
		</div>
	</div>
</div>
						<div id="header-main-nameplate">
				<div id="header-main-left">
					<div id="header-main-logo">
						<a href="https://www.theperrychief.com">
							<img class="mainheadnameplate" src="https://www.theperrychief.com/Global/images/head/nameplate/theperrychief_logo.png"  alt="Perry Chief" />
						</a>
					</div>
				</div>
				<div id="header-main-center">
					<!-- JMETA MENU: SUBSCRIBE: count($items) = 0 -->
				</div>
				<div id="header-main-right" class="hidden-xs">
					<div id="header-main-promo" data-gh-fetch-html-loaded="false" data-gh-fetch-html-url="https://www.theperrychief.com/section/?template=ajaxPromoWiz7" data-gh-fetch-html-dom="#header-main-promo"></div>
				</div>
			</div>
		</header>


<!--==================================================
==========================START: CONTENT===========-->
			<div id="content" class="clearfix">
				

<div class="alert"></div>
<div id="apoc-breaking-wrapper" data-gh-fetch-html-loaded="false" data-gh-fetch-html-url="https://www.theperrychief.com/section/breaking_ajax?template=breaking_ajax2" data-gh-fetch-html-dom="#apoc-breaking-wrapper"></div>
<div data-gh-fetch-html-loaded="false" data-gh-fetch-html-url="https://cdn.gatehousemedia.com/gh-sites/global/breaking/breaking-special.html"></div>

				<div class="ad ad-billboard text-center" id='ad-base-leaderboard-article'>
	<div id="baseLeaderboard" data-size-mapping="baseLeaderBillboardArticle"></div>
	<div data-gh-object-loaded="false" 
		data-gh-object-offset="0" 
			data-gh-object='{"method":"__gh__webApp.utilities.adsRefresh.init","data":{"id":"baseLeaderboard-adRefresh","orgId":"baseLeaderboard","loadNow":"false","container":"ad-base-leaderboard-article"}}'
				class="ad-refresh" 
					data-gh-lazy-ad-bucket-targeting='{"ad-type":"standard","slot":"Base Leaderboard","sov":"base ROS","refresh":"true"}' 
						data-dimensions="[[970,90],[970,250],[728,90]]" 
							id="baseLeaderboard-adRefresh" 
							 data-size-mapping="baseLeaderBillboardArticle" 
								 data-gh-object-parent-height="true"></div>
</div>

				<div id="wrapper" class="clearfix">
					<div id="buckets">
	<article class="full article-v2 loading" data-updated="20200504112438">
	<div class="inner">
		<h1 class="headline">Additional residents, staff at Woodward Resource Center test positive for COVID-19</h1>
		<section class="article-v2-left">&nbsp;</section>
		<section class="article-v2-right">
			        <figure class="thumb">
            <img class="image" src="https://www.theperrychief.com/storyimage/IA/20200504/NEWS/200509896/AR/0/AR-200509896.jpg&MaxH=200&MaxW=200" width="100%">
            <!--div class="image-caption">
                <div class="description">The entrance to the Woodward State Resource Center. IOWA DEPARTMENT OF HUMAN SERVICES</div>
                <div class="credit"></div>
            </div-->
        </figure>
			<div class="article-body">
				<span class="byline-item">
					Barbara Rodriguez - Des Moines Register 
				</span>
				<div class="article-meta">
					<div class="inner">
						<div class="article-meta-main">
							<h3 class="article-meta-day">Monday</h3>
							<span class="article-meta-date">May&nbsp;4,&nbsp;2020&nbsp;at&nbsp;11:24&nbsp;AM</span>
							<span class="article-meta-updated"></span>
						</div>
					</div>
				</div>
				<br><br>
				<div class="inner">
					<p class="article-summary"></p>
					<p><p>Six residents have tested positive for COVID-19 at a state-run Iowa facility that treats people with disabilities, a number that has jumped in recent days.</p>
<p>None of the residents at the Woodward Resource Center&nbsp;had symptoms related to COVID-19 before they were tested, state officials said.</p>
<p>The residents tested positive for the virus in the span of roughly a week, according to the Iowa Department of Human Services officials.&nbsp;Three employees at the multi-building campus have also tested positive during that time.</p>
<p>Matt Highland, a spokesman for the department, said on Sunday that all six COVID-19 cases among residents are tied to one home on&nbsp;campus. The home's residents were tested after one resident had a positive test.</p>
<p>Highland said five of the residents who were&nbsp;tested were asymptomatic, meaning they did not have COVID-19 symptoms like a fever, cough or shortness of breath.</p>
<p>The&nbsp;first resident who tested positive for COVID-19 also did not have related symptoms,&nbsp;according to&nbsp;a letter sent to guardians and families late last month&nbsp;and obtained by the Des Moines Register.</p>
<p>"This individual was otherwise asymptomatic, but needed medical services which is where the test occurred,"&nbsp;Diane Stout, assistant superintendent at the center, wrote in a letter on April 25, before also noting that the individual "is not currently on campus."</p>
<p>Stout also&nbsp;said the resident would be retested through the State Hygienic Laboratory in Coralville, the state's main location for COVID-19 testing. She did not explain why the resident was being retested.</p>
<p>Stout, in a second&nbsp;letter to guardians and families dated Thursday and also&nbsp;obtained by the Register, said the department began contact tracing with staff going back&nbsp;14 days from when the first presumptive positive test results were received. That is the process of tracking every person that may have been in contact with an infected person.</p>
<p>Highland told the Register on Sunday that DHS is working on getting more COVID-19 testing on the campus. Residential services are provided on the campus for at least 180 people with intellectual disabilities and other related disabilities,&nbsp;according to the department. The residents&nbsp;are considered some of the most vulnerable individuals under state care.</p>
<p>A jump in COVID-19 cases</p>
<p>The Iowa Department of Human Services alerted the public on Monday that&nbsp;a resident had presumptively tested positive for COVID-19, marking the first known case of a resident there with&nbsp;the respiratory illness.</p>
<p>On Friday, the department confirmed that an additional&nbsp;two residents had tested positive for the virus.</p>
<p>On Saturday, that total jumped to six. Mary Hodapp, director of social services&nbsp;at the Woodward Resource Center, sent an email to guardians and families telling&nbsp;them results had come&nbsp;in during that morning that confirmed an&nbsp;additional three residents had tested positive for COVID-19.&nbsp;&nbsp;The Register obtained that email.</p>
<p>Residents who&nbsp;tested positive&nbsp;have been moved to separate on-campus housing as part of the facility's protocol to mitigate the spread of the virus. People who have&nbsp;pending COVID-19 test results are already placed&nbsp;in isolation before results come in as a precaution, Highland said.</p>
<p>Ten residents in the home where the virus spread&nbsp;tested negative for the virus. The home has been thoroughly cleaned, Highland said.&nbsp;</p>
<p>As of Sunday, Highland said three center employees have tested positive for the virus and&nbsp;14 have tested negative. Test results for four employees are pending.</p>
<p>Barbara Rodriguez covers health care and politics for the Register. She can be reached by email at&nbsp;bcrodriguez@registermedia.com&nbsp;or by phone at 515-284-8011. Follow her on Twitter&nbsp;@bcrodriguez.</p>
</p>
				</div>
			</div>
		</section>
	</div>
</article>
</div>

				</div><!-- /wrapper -->
			</div><!-- /content -->

			<div id="push-main" class="clearfix"></div>
		</div><!-- /wrapper-main -->
<!--==================================================
====================END: CONTENT===================-->
				<footer id="footer-main" class="clearfix">
			<div class="inner container">
				<div id="footer-main-newsletter">
								<h2>Sign up for daily e-mails</h2>
										<form id="sfNewsletterForm_footer" class="sfNewsletterForm form-inline">
			<input type="email" name="sfUserEmail" class="sfUserEmail" placeholder="Enter Email Address">
			<input type="hidden" name="sfSource" class="sfSource" value="footer">
			<input type="submit" name="sfSignup" class="sfSignup btn btn-newsletter" value="Sign Up Now">
			<div class="sfResults">
			</div>
		</form>
				</div>
				<div id="footer-main-info" data-gh-accordion-loaded="false" data-gh-accordion-panel-dom="#footer-main-info .footer-col ul" data-gh-accordion-toggle-dom="#footer-main-info &gt; .footer-col &gt; h4" data-gh-accordion-open-at="480">	<div class="footer-col"><h4>Connect<i class="fa fa-angle-down"></i></h4><ul><li><a href="https://supportlocal.usatoday.com" target="_top">Support Local Businesses</a></li><li><a href="https://www.theperrychief.com/about" target="_top">About Us</a></li><li><a href="https://www.theperrychief.com/contact" target="_top">Contacts</a></li><li><a href="https://www.theperrychief.com/section?template=submit&subtype=feedback" target="_top">Feedback</a></li><li><a href="https://www.theperrychief.com/section?template=submit&subtype=news" target="_top">Submit story</a></li><li><a href="https://www.theperrychief.com/section?template=submit&subtype=letter" target="_top">Letter to the Editor</a></li><li><a href="https://www.theperrychief.com/faq" target="_top">FAQs</a></li></ul></div><div class="footer-col"><h4>Services<i class="fa fa-angle-down"></i></h4><ul><li><a href="http://myprofile.theperrychief.com/page.aspx?QS=c76003443ff9837d08393c4559ff8a1b86d1a2da672edbd7&PROD_CODE=NOMX_PC" target="_top">My Profile</a></li><li><a href="https://ghstephensmedia.circulationpro.com/scripts/WebObjects.exe/StephensMediatheperrychiefSubWebTools" target="_blank">Subscribe</a></li><li><a href="https://ghstephensmedia.circulationpro.com/scripts/WebObjects.exe/StephensMediatheperrychiefSubWebTools" target="_blank">Manage subscription</a></li></ul></div><div class="footer-col"><h4>Solutions<i class="fa fa-angle-down"></i></h4><ul><li><a href="http://mediakit.gatehousemedia.com/DallasCounty_IA" target="_top">Advertise with us</a></li><li><a href="http://adportal.marketplaceadsonline.com/gatehouse-adportal/iaame-classified/index.html" target="_top">Place a classified ad</a></li></ul></div><div class="footer-col"><h4>Follow Us<i class="fa fa-angle-down"></i></h4><ul><li><a href="https://www.facebook.com/theperrychief/" target="_top">Facebook</a></li><li><a href="https://www.twitter.com/ThePerryChief" target="_top">Twitter</a></li><li><a href="https://www.theperrychief.com/section/feed" target="_top">RSS</a></li></ul></div>
</div><!-- /footer-main-info -->
			</div><!-- /inner++++/apps/pbcs.dll/article?avis=IA&date=20200504&category=NEWS&lopenr=200509896&Ref=AR -->
			<div id="footer-main-copyright">
					<p id="footer-copyrightInfo">&copy; Gannett Co., Inc. 2020. All rights reserved.</p>
	<p>Original content available for non-commercial use under a Creative Commons license, except where noted.
	<br />Perry Chief  ~ 1316 2nd Street, Perry, IA 50220<span class="gdpr hide"> ~ <a id="ot-sdk-btn" class="ot-sdk-show-settings" href="javascript:void(0);">Do Not Sell My Personal Information</a> ~ <a href="https://www.theperrychief.com/section/cookie-policy" target="_blank">Cookie Policy</a></span><span class="gdpr-disabled hide"> ~ <a href="https://www.gannett.com/cookie-policy/" target="_blank">Do Not Sell My Personal Information</a></span> ~ <a href="http://www.gannett.com/privacy-statement/" target="_blank">Privacy Policy</a> ~ <a href="http://www.gannett.com/terms-of-use/" target="_blank">Terms Of Service</a> ~ <a href="https://www.gannett.com/ccpa/" target="_blank">Your California Privacy Rights / Privacy Policy</a></p>
	<p><a href="/ownership">Gannett | USA TODAY NETWORK</a></p>
			</div>
		</footer><!-- /footer -->
				<nav id="drawer" role="navigation">
			<br>
			<div id="drawer-search" class="hidden-md hidden-lg">
				<form class="search-bar input-group" role="search" name="siteSearchForm" method="get" action="/search">
					<div class="input-group-btn">
						<button type="button"
							class="btn btn-default dropdown-toggle"
							data-toggle="dropdown"
							aria-haspopup="true"
							aria-expanded="false">
							<span class="caret"></span>
						</button>
						<ul class="dropdown-menu" id="searchparam_dd">
							<li data-type="site" class="selected">Site</li>
							<li data-type="archive">Archive</li>
						</ul>
					</div>
					<input class="search-input" name="searchText" placeholder="Search Site" type="search">
					<button type="submit" class="fa fa-fw fa-lg fa-search"></button>
				</form>
			</div>
			<hr class="hidden-md hidden-lg">
			<div class="inner">
				<div id="wrapper-drawer">
						<ul 
					 class="nav" 
					 data-gh-accordion-loaded="false" 
					 data-gh-accordion-panel-dom="#drawer-nav-sections .subnav" 
					 data-gh-accordion-toggle-dom="#drawer-nav-sections &gt; li &gt; a" 
					 id="drawer-nav-sections"
				   ><li><a href="https://www.theperrychief.com" target="_top">Home</a></li><li><a href="https://www.theperrychief.com/news"><span class="nav-category">News</span><span class="fa fa-angle-down"></span></a><ul class="subnav"><li id="navLink-TEST-"35958"><a href="https://www.theperrychief.com/news/crime" target="_top">Crime</a></li><li id="navLink-TEST-"35959"><a href="https://www.theperrychief.com/news/education" target="_top">Education</a></li><li id="navLink-TEST-"34468"><a href="https://www.theperrychief.com/obituaries" target="_top">Obituaries</a></li><li id="navLink-TEST-"38793"><a href="https://www.theperrychief.com/news/shareable" target="_top">Shareable</a></li></ul></li><li><a href="https://www.theperrychief.com/sports"><span class="nav-category">Sports</span><span class="fa fa-angle-down"></span></a><ul class="subnav"><li id="navLink-TEST-"35960"><a href="https://www.theperrychief.com/sports/high-school" target="_top">High School</a></li><li id="navLink-TEST-"35961"><a href="https://www.theperrychief.com/sports/college" target="_top">College</a></li></ul></li><li><a href="https://www.theperrychief.com/entertainment"><span class="nav-category">Entertainment</span><span class="fa fa-angle-down"></span></a><ul class="subnav"><li id="navLink-TEST-"35962"><a href="https://www.theperrychief.com/entertainment/arts" target="_top">Arts</a></li><li id="navLink-TEST-"35963"><a href="https://www.theperrychief.com/entertainment/food" target="_top">Food</a></li><li id="navLink-TEST-"35964"><a href="https://www.theperrychief.com/entertainment/music" target="_top">Music</a></li><li id="navLink-TEST-"38563"><a href="https://www.theperrychief.com/calendar" target="_top">Calendar</a></li></ul></li><li><a href="https://www.theperrychief.com/lifestyle"><span class="nav-category">Lifestyle</span><span class="fa fa-angle-down"></span></a><ul class="subnav"><li id="navLink-TEST-"52573"><a href="http://www.timeandmoney.com" target="_top">Time and Money</a></li><li id="navLink-TEST-"35966"><a href="https://www.theperrychief.com/lifestyle/home-garden" target="_top">Home & Garden</a></li><li id="navLink-TEST-"35967"><a href="https://www.theperrychief.com/lifestyle/faith" target="_top">Faith</a></li><li id="navLink-TEST-"35968"><a href="https://www.theperrychief.com/lifestyle/travel" target="_top">Travel</a></li><li id="navLink-TEST-"35969"><a href="https://www.theperrychief.com/lifestyle/columns" target="_top">Columns</a></li><li id="navLink-TEST-"35970"><a href="https://www.theperrychief.com/lifestyle/celebrations" target="_top">Celebrations</a></li></ul></li><li><a href="https://www.theperrychief.com/opinion"><span class="nav-category">Opinion</span><span class="fa fa-angle-down"></span></a><ul class="subnav"><li id="navLink-TEST-"35972"><a href="https://www.theperrychief.com/opinion/editorials" target="_top">Editorials</a></li><li id="navLink-TEST-"35973"><a href="https://www.theperrychief.com/opinion/letters" target="_top">Letters</a></li><li id="navLink-TEST-"35974"><a href="https://www.theperrychief.com/opinion/columns" target="_top">Columns</a></li></ul></li></ul>
	<ul class="drawer-nav-secondary nav"><header>More</header><li><a href="https://www.theperrychief.com/photos" target="_top">Photos</a></li><li><a href="https://www.theperrychief.com/videos" target="_top">Videos</a></li><li><a href="https://www.theperrychief.com/contests" target="_top">Contests</a></li><li><a href="https://www.theperrychief.com/ara" target="_top">Branded Content</a></li><li><a href="https://www.theperrychief.com/section?template=submit&subtype=news" target="_top">Submit Your News</a></li><li><a href="https://www.theperrychief.com/calendar" target="_blank">Calendar</a></li><li><a href="https://www.theperrychief.com/section/promoted//?prx_adpz=2181" target="_top">From Our Advertisers</a></li><li><a href="https://www.theperrychief.com/southern-kitchen" target="_top">Southern Kitchen</a></li></ul>
	<ul class="drawer-nav-secondary nav"><header>Subscriber</header><li><a href="http://myprofile.theperrychief.com/page.aspx?QS=c76003443ff9837d08393c4559ff8a1b86d1a2da672edbd7&PROD_CODE=NOMX_PC" target="_top">My Profile</a></li><li><a href="https://ghstephensmedia.circulationpro.com/scripts/WebObjects.exe/StephensMediatheperrychiefSubWebTools" target="_blank">Subscribe</a></li></ul>
	<ul class="drawer-nav-secondary nav"><header>Market Place</header><li><a href="http://www.marketplaceadsonline.com/marketplace/iaame" target="_top">Classifieds</a></li><li><a href="http://www.amestrib.com/cars" target="_top">Cars</a></li><li><a href="https://www.theperrychief.com/jobs" target="_top">Jobs</a></li><li><a href="https://www.theperrychief.com/homes" target="_top">Homes</a></li><li><a href="http://local.amestrib.com/" target="_top">Local Directory</a></li><li><a href="http://mediakit.gatehousemedia.com/DallasCounty_IA" target="_top">Advertise With Us</a></li><li><a href="http://theperrychief.thrivehive.com/" target="_blank">Digital Marketing Services</a></li></ul>
<footer id="footer-drawer">
	<hr>
	<ul class="drawer-nav-secondary nav">
		<li>
			<a href="mailto:news@theperrychief.com">Feedback</a>
		</li>
		<li>
			<a href="https://www.theperrychief.com/ownership">Ownership</a>
		</li>
		<li>
			<a href="https://www.gannett.com/terms-of-use/" target="_blank">Terms of Use</a>
		</li>
		<li>
			<a href="https://www.gannett.com/privacy-statement/" target="_blank">Privacy Policy</a>
		</li>
		<li>
			<a href="https://www.gannett.com/brands/" target="_blank">Gannett Publications</a>
		</li>
	</ul>
</footer>
				</div>
				<footer id="footer-drawer">
					<div id="drawer-weather" class="visible-xs-block text-center" data-gh-fetch-html-loaded="false" data-gh-fetch-html-url="https://www.theperrychief.com/section/?template=ajaxWeather" data-gh-fetch-html-dom="#drawer-weather">
					</div>
					<ul class="social list-inline">
						<li>
							<a	href="http://www.facebook.com/theperrychief""
								target="_blank"
								title="Perry Chief Facebook">
								<i class="fa fa-fw fa-facebook"></i>
							</a>
						</li>
						<li>
							<a	href="http://www.twitter.com/ThePerryChief""
								target="_blank"
								title="Perry Chief Twitter">
								<i class="fa fa-fw fa-twitter"></i>
							</a>
						</li>
						<li>
							<a	href="https://www.theperrychief.com/section/feed"
								target="_blank"
								title="Perry Chief RSS Feed">
								<i class="fa fa-fw fa-rss"></i>
							</a>
						</li>
						<li>
							<a	href="https://www.theperrychief.com/contact"
								title="Contact Perry Chief">
								<i class="fa fa-fw fa-envelope"></i>
							</a>
						</li>
					</ul>
					<!-- <span id="drawer-copyrightInfo">&copy; 2015 __SITENAME__</span> -->
				</footer>
			</div><!-- /.inner -->
		</nav>
		<div id="drawer-fade-screen"></div>

				<script type="text/javascript">
		__gh__coreData.pageData.pageType2 = "Article";
		</script>
		<script src="//cdn.gatehousemedia.com/gh-sites/global/ads/ads.js" crossorigin="anonymous"></script>
		<script src="//cdn.gatehousemedia.com/assets/2.0.455/app.min.js" crossorigin="anonymous"></script>
		<script>
window.googletag = window.googletag || {};
window.googletag.cmd = window.googletag.cmd || [];
</script>
<script>
  window.confiant = window.confiant || {};
  window.confiant.enable_integrations = ['gpt'];
  var pbjs = pbjs || {};
  pbjs.que = pbjs.que || [];
</script>
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/JYokDAn2beiT-wdiDnha5IuKJm0/gpt_and_prebid/config.js"></script>
<script>
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore( A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");</script>
<script async src="https://js-sec.indexww.com/ht/p/183763-221412910371223.js"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
		<script>
		function __gh__init() {
		var delay = 100;
			var maxDelay = 45000;
			var __gh__asyncInit = setInterval(function() {
			    if (typeof $ !== 'undefined' && typeof __gh__webApp !== 'undefined') {
			    	try {
						__gh__webApp.init();
						__gh__webApp.articlePage.init();
					} catch (e) {
						console.error('webapp failed to initialize', e);
					}
			        clearInterval(__gh__asyncInit);
			    } else if (delay > maxDelay) {
			    	console.error('webapp init timed out');
			        clearInterval(__gh__asyncInit);
			    }
			    delay *= 2;
			}, delay);
		}
		</script>
		<script>__gh__init();</script>
			<script async src="//cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.5/js/bootstrap.min.js?201604-1" crossorigin="anonymous"></script>

		
<!--currenttimestamp: 2020-05-04&nbsp;11:44:09-->
	</body>
</html>
